Reply
Apr 01 2013
By: Pwnzistor First Son 4 posts
Offline

Blargh!

4 replies 153 views Edited Apr 1, 2013

This BB code I'm trying as my sig is driving me bonkers, I've tried all sorts of things, what am I doing wrong?

Please use plain text.
Message 1 of 5 (153 Views)
Reply
0 Likes
PlayStation MVP
Registered: 12/06/2011
Online
17512 posts
 

Re: Blargh!

Apr 1, 2013
It looks like you're trying to insert an image into your signature.

The forums use HTML in order to insert pictures into signatures. In order for yours to work, try doing this:

<img src="(your link here)"><img src>

Replace (your link here) with the link to the image.

If you do this, you should be able to get it to work. :smileyhappy:
Please use plain text.
Message 2 of 5 (136 Views)
PlayStation MVP
Registered: 07/21/2010
Offline
8267 posts
 

Re: Blargh!

Apr 1, 2013

 

Just copy this into your sig box under settings

 

<p><img src="http://www.yourgamercards.net/trophy/a/pwnzistor.png" border="0" /><img src="/t5/forums/replypage/board-id/22034/message-id/" border="0" /></p>

Please use plain text.
Message 3 of 5 (131 Views)
PlayStation MVP
Registered: 08/20/2007
Offline
9259 posts
 

Re: Blargh!

Apr 1, 2013

Speedy's on fire today yo.

Please use plain text.
Message 4 of 5 (93 Views)
VP of Gaming
Registered: 01/09/2010
Online
27624 posts
 

Re: Blargh!

Apr 2, 2013

deadend123 wrote:

Speedy's on fire today yo.


Yea, looks like they re-charged those batteries huh!

 

BRIT-KO

Please use plain text.
Message 5 of 5 (88 Views)