Reply
Treasure Hunter
Registered: 01/08/2005
Offline
6219 posts
 

Re: HTML trouble

Sep 5, 2006
Got it? Can I change my sig back yet? Because it still looks like you have the wrong coding... Just copy and paste the whole thing I said above.
-* PSN ID: ssj5vegeta -- add me *-

Please use plain text.
Message 11 of 43 (127 Views)
Reply
0 Likes
Limit Breaker
Registered: 03/07/2004
Offline
27123 posts
 

Re: HTML trouble

Sep 5, 2006
,
More questions. How do I make the colour change to red because it isn't red.
,
 
,
 
,
Second, I want to add anotehr lin right after but it wont ut it right after, it puts underneath
,
Please use plain text.
Message 12 of 43 (127 Views)
Reply
0 Likes
Limit Breaker
Registered: 03/07/2004
Offline
27123 posts
 

Re: HTML trouble

Sep 5, 2006
,

,
,
,
,ssj5vegeta wrote:
,
Got it? Can I change my sig back yet? Because it still looks like you have the wrong coding... Just copy and paste the whole thing I said above.

,
,

,
Your HTML did not work when I copied it but I removed the u's and  put 0 instead og n and it worked fine
Please use plain text.
Message 13 of 43 (127 Views)
Reply
0 Likes
Treasure Hunter
Registered: 01/08/2005
Offline
6219 posts
 

Re: HTML trouble

Sep 5, 2006
,
,

,
,
,
,Life-or-Death wrote:
,
,
More questions. How do I make the colour change to red because it isn't red.
,
 
,
 
,
Second, I want to add anotehr lin right after but it wont ut it right after, it puts underneath
,

,
,

,
To change colour: <font colour="red"> </font>
,
Oh wait...
,
You already did that... Well, when you roll your cursor over the link, it becomes red.
,
 
,
 
,
 
,
Another line? Like this line:
,
,
,
,
?

Message Edited by ssj5vegeta on 09-05-2006 12:32 PM

-* PSN ID: ssj5vegeta -- add me *-

Please use plain text.
Message 14 of 43 (127 Views)
Reply
0 Likes
Treasure Hunter
Registered: 01/08/2005
Offline
6219 posts
 

Re: HTML trouble

Sep 5, 2006
,

,
,
,
,Life-or-Death wrote:
,
,

,
,
,
,ssj5vegeta wrote:
,
Got it? Can I change my sig back yet? Because it still looks like you have the wrong coding... Just copy and paste the whole thing I said above.

,
,

,
Your HTML did not work when I copied it but I removed the u's and  put 0 instead og n and it worked fine

,
,

,
Well, copy the whole thing, maybe it' not copying something. You don't have to remove the u's... and you can just put 1 instead of n... It will work. And whenever I click on the link in your sig, it brings me to the Forum's home page: http://boardsus.playstation.com/playstation
-* PSN ID: ssj5vegeta -- add me *-

Please use plain text.
Message 15 of 43 (127 Views)
Reply
0 Likes
Limit Breaker
Registered: 03/07/2004
Offline
27123 posts
 

Re: HTML trouble

Sep 5, 2006
,

,
,
,
,ssj5vegeta wrote:
,
,
,

,
,
,
,Life-or-Death wrote:
,
,
More questions. How do I make the colour change to red because it isn't red.
,
 
,
 
,
Second, I want to add anotehr lin right after but it wont ut it right after, it puts underneath
,

,
,

,
To change colour: <font colour="red"> </font>
,
Oh wait...
,
You already did that... Well, when you roll your cursor over the link, it becomes red.
,
 
,
 
,
 
,
Another line? Like this line:
,
,
,
,
?
,

Message Edited by ssj5vegeta on 09-05-2006 12:32 PM
,


,
,
So it cannot be permanently red? I want to have new user guide--Forum moderators and so on
,
 
,
what do I put so that it follows what I just put in?
Please use plain text.
Message 16 of 43 (127 Views)
Reply
0 Likes
Limit Breaker
Registered: 03/07/2004
Offline
27123 posts
 

Re: HTML trouble

Sep 5, 2006
,

,
,
,
,ssj5vegeta wrote:
,
,

,
,
,
,Life-or-Death wrote:
,
,

,
,
,
,ssj5vegeta wrote:
,
Got it? Can I change my sig back yet? Because it still looks like you have the wrong coding... Just copy and paste the whole thing I said above.

,
,

,
Your HTML did not work when I copied it but I removed the u's and  put 0 instead og n and it worked fine

,
,

,
Well, copy the whole thing, maybe it' not copying something. You don't have to remove the u's... and you can just put 1 instead of n... It will work. And whenever I click on the link in your sig, it brings me to the Forum's home page: http://boardsus.playstation.com/playstation

,
,
it is because it automaticall added a <br> in the middle, remove that and it will work.
,
Please use plain text.
Message 17 of 43 (127 Views)
Reply
0 Likes
Limit Breaker
Registered: 03/07/2004
Offline
27123 posts
 

Re: HTML trouble

Sep 5, 2006
So does anybody know how?
Please use plain text.
Message 18 of 43 (127 Views)
Reply
0 Likes
Treasure Hunter
Registered: 01/08/2005
Offline
6219 posts
 

Re: HTML trouble

Sep 5, 2006
,

,
,
,
,Life-or-Death wrote:
,
,

,
,
,
,ssj5vegeta wrote:
,
,

,
,
,
,Life-or-Death wrote:
,
,

,
,
,
,ssj5vegeta wrote:
,
Got it? Can I change my sig back yet? Because it still looks like you have the wrong coding... Just copy and paste the whole thing I said above.

,
,

,
Your HTML did not work when I copied it but I removed the u's and  put 0 instead og n and it worked fine

,
,

,
Well, copy the whole thing, maybe it' not copying something. You don't have to remove the u's... and you can just put 1 instead of n... It will work. And whenever I click on the link in your sig, it brings me to the Forum's home page: http://boardsus.playstation.com/playstation

,
,
it is because it automaticall added a <br> in the middle, remove that and it will work.
,

,
,

,
Exactly, take the <br>'s out... Then you can put anything after it, it will put it right after. And take any other <br>'s out you see anywhere in your sig, because I still get redirected to the Forum's home page when I click your sig... It takes me to the new user guide when I click my sig though...
-* PSN ID: ssj5vegeta -- add me *-

Please use plain text.
Message 19 of 43 (127 Views)
Reply
0 Likes
Last Guardian
Registered: 06/29/2005
Offline
13719 posts
 

Re: HTML trouble

Sep 5, 2006
,
,

,
,
,
,Life-or-Death wrote:
,
So does anybody know how?

,
,
,
Any carriage return entered into your sig is converted to an HTML line break (the <br> tag) causing the line to shift down. If you want to place the links in your sig next to one another, simply divide the strings with a space or as you see some users using characters (ie: , | |, +)

The views expressed in this message are in no way the official views of SCEA and are of a personal nature.
PS.com Moderating Team: Member first, Moderator second
Please use plain text.
Message 20 of 43 (127 Views)
Reply
0 Likes